Q ES ESTO???!!!

7 posts / 0 nuevos
Último post
Imagen de Desaparecido
#1

IVA A SUBIR UNA IMAGEN A LA GALERIA Y PUE SME SALIO ESTO

 

{ "status": true, "data": "\x3cdiv class=\"main-images-item\" id=\"main-image\"\x3e\x3cdiv style=\"clear: both; text-align:left;\"\x3e\x3cimg src=\"http://dibujando.net/files/fs/t/c/330x330/2010/131/Sin_t__tulo_0.jpg\" /\x3e\x3c/div\x3e\x3cdiv style=\"clear: both; text-align:left; margin-left:50px\"\x3e345.3 KB - 940x634\x3c/div\x3e\x3cinput type=\"hidden\" name=\"main_images[7431][centerx]\" id=\"edit-main-images-7431-centerx\" value=\"0.5\" /\x3e\n\x3cinput type=\"hidden\" name=\"main_images[7431][centery]\" id=\"edit-main-images-7431-centery\" value=\"0.5\" /\x3e\n\x3cinput type=\"hidden\" name=\"main_images[7431][fid]\" id=\"edit-main-images-7431-fid\" value=\"7431\" class=\"main-images-fid\" /\x3e\n\x3c/div\x3e\x3cinput type=\"hidden\" name=\"nid\" id=\"edit-nid\" value=\"0\" /\x3e\n\x3cinput type=\"hidden\" name=\"type\" id=\"edit-type\" value=\"dib_image\" /\x3e\n\x3cdiv class=\"form-item\" id=\"edit-main-images-upload-wrapper\"\x3e\n \x3clabel for=\"edit-main-images-upload\"\x3eAdjuntar nueva imagen: \x3c/label\x3e\n \x3cinput type=\"file\" name=\"files[main_images_upload]\" onchange=\"$(\x26#039;#edit-main-images-upload-trigger\x26#039;).change()\" class=\"form-file\" id=\"edit-main-images-upload\" size=\"40\" /\x3e\n\n \x3cdiv class=\"description\"\x3eEl tamaño maximo de subida es 2 MB.\x3cbr\x3eTamaño maximo de fichero almacenado es 300 KB. A tamaños superiores se aplicará \x3cb\x3eautomáticamente\x3c/b\x3e una reducción y recompresión de la imagen.\x3cbr\x3eSolo se admiten las siguientes extensiones: jpg jpeg gif png.\x3c/div\x3e\n\x3c/div\x3e\n\x3cinput type=\"hidden\" name=\"main_images_upload_trigger\" id=\"edit-main-images-upload-trigger\" value=\"\" /\x3e\n" }

 

QUE ES Y QUE PASO?

Imagen de savior

Gracias por reportar errores, se agradece mucho.
Te ha vuelto a ocurrir alguna vez o solo esa?


Imagen de Desaparecido

hasta haora solo esta vez

...
Imagen de savior

Estás usando el navegador opera ?
Más detalles por favor.


Imagen de Jokin

Por cierto, hablando de Opera. Hace unos días que Opera actualizó a la versión 10.53 y el tema de subir imágenes a la galería se a vuelto a escacharrar :,(

Para que lo sepáis, si se trata de eso.

Imagen de savior

Mierda.......!


Imagen de Desaparecido

no simplemente firefox lo unico que hice que no ago comunmente fue agregar url al comentario del resto, lo de rutina, ha por cierto es la ultima version de firefox, asi que nose, total que cuando lo he vuelto a subir sin problemas , solo aviso por ayudar ;D

...