problema de carga a la web

7 posts / 0 nuevos
Último post
Imagen de Survivor
#1
bueno pues tengo el siguiente problema con la web. Al entrar, el 90 % de las veces me sale un error de carga, me dice que la web esta fuera de linea. inclusive con el texto " Disculpa!!! estamos cambiando servidor!..."
aquí una imagen para ser más claro.
http://imageshack.us/photo/my-images/15/errordibjando.jpg/

 incusibe si logro entrar,durante la navegación  se cae el servidor (almenos eso me dice y vuelve a aparecer esta imagen)
intente borrando los caches y cookies, TODO. también usando Opera, Google Crome e Interenet Explorer (siempre utilizo Firefox) .no se si es problema de mi pc o conexion :/. a alguien más le sucede?
 creo que me costo 10 intentos hasta poder publicar esto ._., este problema me viene sucediendo ya hace 1 semana
Imagen de sel-z
a mi también me pasa bastante 

El amor genera odio

Imagen de savior
Hola,

El sábado se realizó una migración del servidor de la web, esto necesita que se propaguen las IP's nuevas por la red, sin embargo puede ocurrir que tu navegador, tu PC, incluso tu router, o incluso tu propio proveedor de internet estén cacheando algunas direcciones de la página haciendo que apunten al servidor antiguo.
Esa captura no significa que se ha caido la web, significa que estás accediendo al servidor antiguo que ya no está funcional,  solo la verás si accedes al servidor antiguo.

Te recomendaría reiniciar el router, si todo lo demás lo has hecho, no se me ocurre nada más que esté en tus manos.
Estás accediendo a internet a través de algún proxy ?

Imagen de invazor
ya entiendo, yo tenia el mismo problema, asta  lo publique en un foro, gracias por la respuesta.
Imagen de Atzukhy
Asi se aclara ese asunto
el cual a mi igual me pasa
pero como estoy en los ultimos dias del contrato de internet
creiq me lo estaba jalando el servidor, aun asi seria raro
pero gracias por la explicacion ^^

________________________________________________________________
Cada dibujo es un mundo diferente

Imagen de Survivor
creo que si, utiliza proxy. pero no sabria decir nada más :/. he notado que el problema sigue pasando, pero cuando le doy a "mi perfil" > mi actividad. aqui es en donde ocurre mi error . de momento  esta andando bien el resto. me movere asi hasta solucionar je.
gracias por la respuesta :)
___________________________


Imagen de Metalyang
si dice que esta cambiando el servidor porque iba a ser de tu pc? xD la verdad esque no tengo ni idea pero ultimamente se esta cayendo mucho